Jump to content
Search In
  • More options...
Find results that contain...
Find results in...

Recommended Posts

Cześć . Jestem nowy w temacie asg dokładnie 5 dni temu kupiłem sobie sprężynową replikę g15. Po 5 dniach podczas strzelania replika przestała się przeładowywać
. Mam na myśli to , że kiedy pociągam za zamek aby ją przeładować to zamek normalnie chodzi ale się nie przeładowuje/nie wystrzela żadnej kulki . Z góry dzięki za pomoc

Share this post


Link to post
Share on other sites
Godzinę temu, Regdorn napisał:

Czy po naciśnięciu spustu (po przeładowaniu) jest próba oddania strzału, tylko "głucha" czy też nic się nie dzieje? 

 

 

nie przeciągam ją aby przeładować ona (zamek)

wtedy tak jakby odskakuje lekko ale nie ma ani głuchego ani żadnego strzało (po prostu jest lużny spust tak jakby nie przeładowałem )

Edited by anienonimus

Share this post


Link to post
Share on other sites
56 minut temu, Regdorn napisał:

A zamek daje jakiś opór przy przeładowaniu, tak jak wcześniej, czy też chodzi luźniej? 

tak zamek ma taki sam opór ja wcześniej nie chodzi  lużniej po prostu kiedy przeładowuje to się nie przładowuje tylko zamek wraca na swoje miejsce ( jeżeli są kulki w magazynku to je normalnie bierze ale nie strzela ani nie wydaje żadnego dżwieku

Share this post


Link to post
Share on other sites

Zdjęcie samej repliki niewiele da. Replika sprężynowa działa tak, że zamkiem naciągasz sprężynę z tłokiem. Po odciągnięciu zamka do tyłu i naciągnięciu sprężyny, tłok jest blokowany w tylnej pozycji i dopiero zwalniany po naciśnięciu spustu. W drodze powrotnej zamka kulka jest pobierana z magazynka. Problem może być dwojaki. Albo nie zaskakuje tłok, albo coś ze spustem. To nie jest skomplikowana konstrukcja, ale jak sam piszesz dopiero zaczynasz więc o ile nie masz kogoś doświadczonego w okolicy i nie chcesz się sam z nią bawić, to lepiej ją odesłać. 

Share this post


Link to post
Share on other sites
43 minuty temu, Regdorn napisał:

Zdjęcie samej repliki niewiele da. Replika sprężynowa działa tak, że zamkiem naciągasz sprężynę z tłokiem. Po odciągnięciu zamka do tyłu i naciągnięciu sprężyny, tłok jest blokowany w tylnej pozycji i dopiero zwalniany po naciśnięciu spustu. W drodze powrotnej zamka kulka jest pobierana z magazynka. Problem może być dwojaki. Albo nie zaskakuje tłok, albo coś ze spustem. To nie jest skomplikowana konstrukcja, ale jak sam piszesz dopiero zaczynasz więc o ile nie masz kogoś doświadczonego w okolicy i nie chcesz się sam z nią bawić, to lepiej ją odesłać. 

postanowiłem sam się pobawić rozkręciłem cały zamek (łącznie z mechanizmami w środku ) złożyłem wszystko od początku i zaczeło działać. Dzięki za pomoc 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...