Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
Sign in to follow this  
luzak128

Problem z GB V3 -nieprawidłowa praca tłoka

Recommended Posts

Wygląda trochę ostro. Nie lepiej dostać za 5zł ładnie wykończony? Na pewno masz w mieście/pobliżu kogoś kto ma co najmniej jeden na sprzedaż. W v3 to w sumie wsio jedno, bo masz standardowy popychacz, ale są takie GB, że ciężko o nowy....a takie powolne pilowanie robi swoje.

Edited by mikadorus

Share this post


Link to post
Share on other sites

to już wole zamówić w sklepie , proszę narysuj mi w paincie na moim zdj gdzie zeszlifować i ile i wstaw zdj na forum ,a tak zrobię bo szkoda czasu jaki włożyłem w opóźniacz.

Share this post


Link to post
Share on other sites

Up. Tak jeszcze co do wyglądu - Pewnie masz szlifować od strony "nie działającej". Nie działa na popychacz w pozycji poczatkowej?

 

Na zdjęciu - przynajmniej jak otwieram je w telefonie wygląda, że nie jest to idealnie zaokrąglone i ma małe "kanty" i o to bym się martwił. Popychacz nie jest zwykle awaryjny, ale lekko wytarty sprawi, że będą problemy podawaniem kulek.

Edited by mikadorus

Share this post


Link to post
Share on other sites

Hmm supershootery 100:300 to mają łożysko na zębatkce tokowej. Poważnie montujecie tak jeszcze (jakoś) opóżniacz? Składałem kilka klamek na tych zębach i nie była konieczna modyfikacja akurat tego.

Share this post


Link to post
Share on other sites
karabinek używam wyłącznie do postrzelania w niedzielne popołudnie do tarczy , puki co poskładałem replikę na starej sprężynie, solidnie wypodkładkowałem zębatki wg tej instrukcji
i lecz podczas oddania strzału słyszę bardzo metaliczny dźwięk pracy GB

 

Jeśli ma kolega chęci i czas polecam poprawić podkładkowanie metodą opisaną tutaj: http://www.illinoisairsoft.com/index.php?topic=14152.0. Dla szybkiego zobrazowania:

W skrócie: w pierwszej kolejności chodzi o ustalenie optymalnej wysokości silnika (tryb pinion) i wypodkładkowanie zębatki silnikowej (tryb bevel), następnie środkowa do silnikowej, tłokowa do środkowej. Wszystkie sprawdzenia luzu oczywiście na skręconych połówkach szkieletu, nic nie może być za sztywne.

Powinno rozwiązać problem. Jeśli nie ma miejsca na takie podkładkowanie lub tłokowa wyjdzie za wysoko względem zębów tłoczyska to pozostaje zrobić standardowe na skręcanych połówkach. Przed złożeniem całości warto przetestować same zęby z silnikiem w różnych pochyleniach gearboxa.

Share this post


Link to post
Share on other sites

Kolego co byś nie zrobił i tak Mendi zrobi ci to lepiej, nie masz daleko do niego;) Robił nam już z 10 replik i wszystkie sa lepsze od tego co sam składałem. 10 lat doświadczenia jedna coś daje. Naprawdę bo nakupujesz części a potem się okaże że na nich nie działa bo bądź co bądź części do v3 też są różne.

Share this post


Link to post
Share on other sites

Te 100:300 były w wersji łożyskowanej i nie, ta co ma luzak128 chyba nie jest łożyskowana.

Mi opóźniacz pomógł przy strzelaniu na auto, brak pustych strzałów.

 

Na pewno doświadczony serwisant zrobi zawsze lepiej, ale dla niektórych to hobby to nie tylko latanie po lesie i strzelanie, ale też właśnie grzebanie w replikach samemu.

Share this post


Link to post
Share on other sites

Wiesz co? Nie opłacało ci się kupować samego opóźniacza. Jak chcesz podkładkować GB to nie ominie cię zakup podkładek a takich nie znajdziesz w sklepie metalowym. Ręczne dorobienie też będzie trudne. Teraz masz okazję kupiś i przerywacz i podkładki :).

Share this post


Link to post
Share on other sites

no widz w tym że podkładki kupiłem wraz z zębatkami , 10x 0.10 mm i 10x0.15 mm , teraz kwestia dorobienia opóźniacza, reasumując gdzie podszlifować mój opóźniacz ?

Share this post


Link to post
Share on other sites

z początku po poskładaniu GB , replika nie reaguje na semi po przełączeniu na auto i puszczeniu ślepakami 3 strzałów wróciłem do semi i po 2 strzałach spust przestał cofać , rozebrałem replikę gb lecz nic nie znalazłem niepokojącego

po czym ja złożyłem i strzelała bez przycięć , 5 strzałowa seria auto i kulki lecą ,tak jak by korpus otaczający replikę gdzieś dociskał na spust, teraz rozebrałem replike w celu włożenia M140 .

 

po kilkukrotnym poobijaniu tunku na ścianie prowadnicą udało mi się włożyć M140 , Po złożeniu raz na kilka strzałów słychać sprężyne i co kilka strzałów spust nie cofa , dziwna sprawa , a co do osiągów jutro coś po testuję

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...